<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://chinafoodlaw.blog/xmlrpc.php">

<title>Another labeling piece coming &#8211; Food Labeling Supervision Administrative Measures &#8211; The CHINA FOOD LAW blog</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext","Source+Sans+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Source Sans Pro",sans-serif}.wf-active .main-navigation-menu a{font-family:"Source Sans Pro",sans-serif}.wf-active .top-navigation-menu a{font-family:"Source Sans Pro",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Source Sans Pro",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active .site-title{font-weight:400;font-family:"Roboto Slab",serif;font-style:normal}.wf-active .widget-title{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active .entry-title{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active .entry-author .author-heading .author-title{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:400}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active .comment-reply-title small a{font-weight:400;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:400}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:400}}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//chinafoodlaw.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The CHINA FOOD LAW blog &raquo; Feed" href="https://chinafoodlaw.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="The CHINA FOOD LAW blog &raquo; Comments Feed" href="https://chinafoodlaw.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The CHINA FOOD LAW blog &raquo; Another labeling piece coming &#8211; Food Labeling Supervision Administrative&nbsp;Measures Comments Feed" href="https://chinafoodlaw.blog/2020/01/08/1776/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydU9t2gjAQ/KGGVVurfejptwRY42ounCRI+ftuCK2XKu3hBbLLzOwkGaBrROVsRBvBtKLRrSIboGsqZ0QwpLG/qYoqhCe4T9N0xAAHjI2sjmKofsG/sarlskSv+ItH2BSrYgFlS7qGUruBXnrpewix1/gPmYF1no4nhjG8tbF2nZ0ro2Xv2iiUp3quhJeRrApz6ZEMarL4B3/Xai0CRRRYUxo43gosiuW2WKVD5ZYLMeQBUFOIcCLsHkpWbrSyLJZvxXNm5FaRzQz3NdtSdqNZ9dLSbXcqcCk63DeNjAlheI5EjYZhU7Qc6LJsPIYg+GmoNSLumTiZb2Yl6ZxsYOB1J1MJrIvE7PCz+KWZR8E4GYz87FDrBzd8YUChRZ+17y6nuU7weXIYnb0qxE5L8lNUjyk9vFTDps/lFElWSbyU/ryanRSlXSkZkc4n/Ujsu+IkSjuZjpSkvDkIe+mT/fE9xQquIp7FO3TXxaNb3L+M/hLgw7wv15vt63q9XWwOX/S+BJc=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var maxwell_menu_title = "Menu";
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFz8EKwjAMBuAXsisyOryIz1JnnKlNWtt0mz69HehBHAqBHPKR/NFTVMi9LyfI2tW6FUj3V2tc3uhfQBEOyQo0hPzGfWABlsXGkIUgZzvAypTCET2okiFVwFLPnMOK+4yEPCJMf5kDiba/qgQZH1/X5QI1l44JCAtpsvME3i9b2I44WMGw/HOg/daYXWu6zrTuCU+eb8U='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://chinafoodlaw.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='New draft GB 7718 &#8211; main&nbsp;changes' href='https://chinafoodlaw.blog/2020/01/03/new-draft-gb-7718-main-changes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://chinafoodlaw.blog/2020/01/08/1776/" />
<link rel='shortlink' href='https://wp.me/p8cwrA-sE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fchinafoodlaw.blog%2F2020%2F01%2F08%2F1776%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fchinafoodlaw.blog%2F2020%2F01%2F08%2F1776%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Another labeling piece coming &#8211; Food Labeling Supervision Administrative Measures" />
<meta property="og:url" content="https://chinafoodlaw.blog/2020/01/08/1776/" />
<meta property="og:description" content="Hot period for food labeling in China, indeed. Beside the new draft GB 7718, SAMR had also released – on November 21, 2019 –the draft version of “Food Labeling Supervision Administrative Measures” …" />
<meta property="article:published_time" content="2020-01-08T10:26:09+00:00" />
<meta property="article:modified_time" content="2020-01-08T10:28:27+00:00" />
<meta property="og:site_name" content="The CHINA FOOD LAW blog" />
<meta property="og:image" content="https://chinafoodlaw.files.wordpress.com/2020/01/e695a3e8a385.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="228" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@chinafoodlaw" />
<meta name="twitter:site" content="@chinafoodlaw" />
<meta name="twitter:text:title" content="Another labeling piece coming &#8211; Food Labeling Supervision Administrative&nbsp;Measures" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/45369e0def362d2546d2bd99440b5d99?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/45369e0def362d2546d2bd99440b5d99?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/45369e0def362d2546d2bd99440b5d99?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://chinafoodlaw.blog/osd.xml" title="The CHINA FOOD LAW blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fefefe" />
<style type="text/css">
.upcoming-events li {
	margin-bottom: 10px;
}
.upcoming-events li span {
	display: block;
}
</style>
<meta name="application-name" content="The CHINA FOOD LAW blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Regulatory news from the world&#039;s food biggest market " /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://chinafoodlaw.blog/feed/;icon-uri=https://secure.gravatar.com/blavatar/45369e0def362d2546d2bd99440b5d99?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Hot period for food labeling in China, indeed. Beside the new draft GB 7718, SAMR had also released – on November 21, 2019 –the draft version of “Food Labeling Supervision Administrative Measures” for public comments (submission period lasted until December 20, 2019). Food Labeling Supervision Administrative Measures have indeed a broader scope than GB 7718, as it&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fefefe; background-image: url("https://chinafoodlaw.files.wordpress.com/2017/01/shaomai.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://chinafoodlaw.blog/2020/01/08/1776/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-1776 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-dark custom-colors">

	
<div id="header-bar" class="header-bar container clearfix">

	
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="https://chinafoodlaw.blog/" rel="home">The CHINA FOOD LAW blog</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Regulatory news from the world&#039;s food biggest market </p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main-navigation" class="main-navigation-menu menu"><li class="page_item page-item-76"><a href="https://chinafoodlaw.blog/about-us/">About us</a></li>
<li class="page_item page-item-21"><a href="https://chinafoodlaw.blog/resources/">Resources</a></li>
<li class="page_item page-item-2 current_page_parent"><a href="https://chinafoodlaw.blog/about/">Posts</a></li>
<li class="page_item page-item-3"><a href="https://chinafoodlaw.blog/contact/">Contact</a></li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
			<div id="headimg" class="header-image">

				<a href="https://chinafoodlaw.blog/" rel="home">
					<img src="https://chinafoodlaw.files.wordpress.com/2017/01/cropped-miki.jpg" srcset="https://chinafoodlaw.files.wordpress.com/2017/01/cropped-miki.jpg?w=810&amp;h=445 810w, https://chinafoodlaw.files.wordpress.com/2017/01/cropped-miki.jpg?w=150&amp;h=82 150w, https://chinafoodlaw.files.wordpress.com/2017/01/cropped-miki.jpg?w=300&amp;h=165 300w, https://chinafoodlaw.files.wordpress.com/2017/01/cropped-miki.jpg?w=768&amp;h=422 768w, https://chinafoodlaw.files.wordpress.com/2017/01/cropped-miki.jpg?w=1024&amp;h=562 1024w, https://chinafoodlaw.files.wordpress.com/2017/01/cropped-miki.jpg 1180w" width="1180" height="648" alt="The CHINA FOOD LAW blog">
				</a>

			</div>

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-1776" class="post-1776 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-additives tag-agricultural-products tag-artificial tag-bulk-food tag-children tag-clean-label tag-color-contrast tag-colorings tag-copacker tag-elderly tag-emulsifiers tag-entrusted-production tag-font-size tag-food-label tag-food-labeling-supervision-administrative-measures tag-frozen tag-gb-7718 tag-health-food tag-hour-format tag-imitation tag-import-food tag-import-label tag-infants tag-made-on-site-food tag-meat-substitute tag-mixed-ingredients tag-name tag-pasted-label tag-pregnant tag-preservatives tag-production-date tag-production-process tag-refriggerated tag-regulatory-conflict tag-shelf-life tag-specific-group-of-people tag-storage-conditions tag-sweeteners tag-temperature tag-thickeners tag-vegetable tag-women">

	<img width="300" height="228" src="https://chinafoodlaw.files.wordpress.com/2020/01/e695a3e8a385.jpg?w=300&amp;h=228&amp;crop=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image" alt="" srcset="https://chinafoodlaw.files.wordpress.com/2020/01/e695a3e8a385.jpg 300w, https://chinafoodlaw.files.wordpress.com/2020/01/e695a3e8a385.jpg?w=150&amp;h=114&amp;crop=1 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="1778" data-permalink="https://chinafoodlaw.blog/2020/01/08/1776/%e6%95%a3%e8%a3%85/" data-orig-file="https://chinafoodlaw.files.wordpress.com/2020/01/e695a3e8a385.jpg" data-orig-size="300,228" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="散装" data-image-description="" data-medium-file="https://chinafoodlaw.files.wordpress.com/2020/01/e695a3e8a385.jpg?w=300" data-large-file="https://chinafoodlaw.files.wordpress.com/2020/01/e695a3e8a385.jpg?w=300" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://chinafoodlaw.blog/2020/01/08/1776/" title="6:26 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-08T18:26:09+08:00">January 8, 2020</time></a></span><span class="meta-category"> <a href="https://chinafoodlaw.blog/category/uncategorized/" rel="category tag">Uncategorized</a></span></div>
		<h1 class="entry-title">Another labeling piece coming &#8211; Food Labeling Supervision Administrative&nbsp;Measures</h1>
		<div class="posted-by"> <img alt='' src='https://0.gravatar.com/avatar/95fe781a135488e650554cc637a8ccad?s=32&#038;d=retro&#038;r=G' class='avatar avatar-32' height='32' width='32' />Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://chinafoodlaw.blog/author/chinafoodlaw/" title="View all posts by Chinafoodlaw" rel="author">Chinafoodlaw</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p>Hot period for food labeling in China, indeed.</p>
<p>Beside the new draft GB 7718, SAMR had also released – on November 21, 2019 –the draft version of <em>“Food Labeling Supervision Administrative Measures”</em> for public comments (submission period lasted until December 20, 2019).</p>
<p><em>Food Labeling Supervision Administrative Measures</em> have indeed a broader scope than GB 7718, as it also includes provisions about non-pre packed foods (such as bulk food, and made-and-sold-onsite foods), and health foods.</p>
<p>These Measures are a so-called ministerial regulation (部门规章), thus enjoy a higher hierarchical standard than GB 7718.</p>
<p><span style="text-decoration:underline;"><strong>This means that – although GB 7718 remains <em>de facto</em> the cornerstone of prepackaged food labeling regulation – the content of these Measures shall also be considered and any conflicts between GB 7718 and these Measures may have an impact on the labeling.</strong></span></p>
<p>While this draft will be modified and revised before its final, we hereby want to focus on some of its key content, highlighting also some potential conflict with current draft GB 7718.</p>
<p>As always, it will be of utmost interest monitoring how the final draft will be.</p>
<p><strong><u>FONT AND GRAPHIC REQUIREMENTS</u></strong></p>
<p>Imported food shall have label in Chinese directly pasted, printed or marked on the smallest sales unit during production; Chinese label therefore cannot be added at any later stage.</p>
<p><u>This seems a very important change, as now Chinese stickers can be printed and stuck on food package at entry port in China.</u> However, current draft GB 7718 does not expressly require that Chinese labeling shall be implemented during production process.</p>
<p>For any mandatory labeling item, it is required that color of font shall clearly contrast with the background, with light-reflected contrast not lower than 70%. <u>This requirement does not appear in GB 7718.</u></p>
<p>The minimum height of the mandatory text remains 1.8 mm. <u>GB 7718 only sets such requirement when the largest surface of the package exceeds 60 cm².</u></p>
<p><strong><u>FOOD NAMING</u></strong></p>
<p>For foods made from two or more food ingredients that are physically mixed and have a uniform appearance which are difficult to separate, the name should reflect the mixed attribute and classification of the food, and they should be named using the name of the two main ingredients.</p>
<p>When sweeteners, preservatives, colorings, emulsifiers, thickeners are directly used in the product, they should be labeled with their specific name in the ingredient list under the food additives item; while for other additives, they can be declared with specific name, class or code for other food additives. <u>This provision seems to us conflicting with GB 7718 requirements, which set same labeling requirements for all additives (regardless their function) used as ingredients.</u></p>
<p><strong><u>OTHER LABELING ITEMS</u></strong></p>
<p>For foods with shelf life not longer than 72 hours, the production date shall indicate the hour (in a 24-h format)</p>
<p>Food product multi-layer-packaged shall be labeled with production date of the direct food contact pack.</p>
<p>Storage conditions for refrigerated and frozen products shall show the temperature range. This is not stressed as mandatory in GB 7718.</p>
<p>Re-packaged food shall be labeled with re-packer name, address, and the word “<em>Repackaged”</em>.</p>
<p>Moreover, the recently released draft for comment by <a href="http://www.customs.gov.cn/customs/302452/302329/zjz/2712639/index.html"><em>customs on Administrative Provisions Registration of Producers of Imported Food</em></a> may also impact on labeling, once implemented. These in fact require that the registration approval code of any foreign food producer shall be indicated on the label.</p>
<p><strong><u>SPECIFIC GROUP OF PEOPLE</u></strong></p>
<p>Claims or emphasis that a food product is specifically suitable for specific groups of people (infants, children, the elderly, pregnant women <u>and others</u>) are forbidden unless these claims are done in compliance with specific regulation applicable for those products or for those claims. This seems also likely to have a deep impact on marketing strategies of food companies.</p>
<p><strong><u>MEAT SUBSTITUTE AND CLEAN LABEL</u></strong></p>
<p>Foods that use plants as raw materials to imitate the characteristics of organs and tissues of other organisms should be preceded by the words &#8220;imitation&#8221;, &#8220;artificial&#8221; or &#8220;vegetable&#8221;, and labeled with the true attributes of the food classification name. In a moment where Chinese market is supposed to see a boom of vegetable protein and meat alternatives, this provision may have a significant impact on the industry and may provide visibility for food companies providing “vegetable milk”, “non-meat burger” and similar products.</p>
<p>Food manufacturers and operators are encouraged to carry out clean label operation, using as little or no food additives as possible. It is interesting to see this provision in the same moment when GB7718 basically bans any negative claim on additives.</p>
<p><strong><u>NON-PREPACKAGED FOOD</u></strong></p>
<p>Provisions about labeling of bulk food and made-and-sold-onsite food were not clearly identifiable, as they were scattered in several different pieces of regulations; now, these Measure finally contain and unify clear grounds for the labeling of these products.</p>
<p>Catering service providers who sell their processed food through display windows shall mark the date of food processing; the date of processing shall be marked to the hour and shall be marked on a 24-hour format.</p>
<p>Where food additives are used in food provided by food service operators, then the name, scope of application and amount of food additives used shall be noted on menu.</p>
<p>When selling food in bulk, a food business operator shall label the name, production date or batch number, shelf life, and name, address, and contact information of the food business operator on the container and outer packaging of the food in bulk.</p>
<p>Packaged edible agricultural products sold by food business operators shall be marked with the name, origin, producer, production date; shelf life is mandatory if expressly requested by specific product standards and in such case, if it depends on specific storage conditions, those shall also be labeled; if a food additive is used, it shall also be labeled.</p>
<p><strong><u>LABELING OF HEALTH FOOD</u></strong></p>
<p>Health food with small package (i.e. largest side smaller than 10 cm<sup>2</sup>) shall at least get labeled with health-food logo, product name, registration approval or filing code, net content, shelf life, warnings, storage condition, manufacturer name, production license number, and production date.</p>
<p>If the main display is not smaller than 100 cm<sup>2</sup>, the font height for mandatory labeling shall be not less than 6.0 mm; if it is smaller, the minimum font size shall decrease proportionally.</p>
<p>The logo, registration number and record number of the health food shall be marked on the main display page of the packaging of the health food.</p>
<p>The health food logo shall be marked on the upper left of the main display page in the same proportion as the pattern prescribed by the State Administration of Market Supervision and Administration, clearly and easily identified. When the surface area of ​​the main display page is greater than 100 square centimeters, the width at the widest point of the health food logo shall not be less than 2 cm. When the surface area of ​​the layout is less than or equal to 100 square centimeters, the width at the widest point of the health food logo must not be less than 1 centimeter. The registration number or record number of the health food shall be marked below the health food mark, and connected to the health food mark, and shall be clearly identifiable.</p>
<p>The date of production of health food and the date of shelf life shall be in sharp contrast with the background color of the location where it is easy to identify, except for those marked by laser.</p>
<p>Labeling of the shelf life of the health food is described using the method of <em>保质期至</em><em>XXXX</em><em>年</em><em>XX</em><em>月</em><em>XX</em><em>日</em> with no other expressions allowed.</p>
<p>Health foods shall be marked with information such as temperature, humidity and other storage conditions and methods in accordance with the contents of registration or filing.</p>
<p>The label of health food shall have a specific area for warnings on main display surface of the smallest sale packing (container), not smaller than 20% of the surface, with significant color difference with the background.</p>
<p>Service telephone number and service hours for complaints are also mandatory labeling items.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1776" class="share-twitter sd-button share-icon no-text" href="https://chinafoodlaw.blog/2020/01/08/1776/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1776" class="share-facebook sd-button share-icon no-text" href="https://chinafoodlaw.blog/2020/01/08/1776/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1776" class="share-linkedin sd-button share-icon no-text" href="https://chinafoodlaw.blog/2020/01/08/1776/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121195342-1776-5e24d0ccd28b1' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=121195342&amp;post_id=1776&amp;origin=chinafoodlaw.wordpress.com&amp;obj_id=121195342-1776-5e24d0ccd28b1&amp;domain=chinafoodlaw.blog' data-name='like-post-frame-121195342-1776-5e24d0ccd28b1'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://chinafoodlaw.blog/tag/additives/" rel="tag">additives</a><a href="https://chinafoodlaw.blog/tag/agricultural-products/" rel="tag">agricultural products</a><a href="https://chinafoodlaw.blog/tag/artificial/" rel="tag">artificial</a><a href="https://chinafoodlaw.blog/tag/bulk-food/" rel="tag">bulk food</a><a href="https://chinafoodlaw.blog/tag/children/" rel="tag">children</a><a href="https://chinafoodlaw.blog/tag/clean-label/" rel="tag">clean label</a><a href="https://chinafoodlaw.blog/tag/color-contrast/" rel="tag">color contrast</a><a href="https://chinafoodlaw.blog/tag/colorings/" rel="tag">colorings</a><a href="https://chinafoodlaw.blog/tag/copacker/" rel="tag">copacker</a><a href="https://chinafoodlaw.blog/tag/elderly/" rel="tag">elderly</a><a href="https://chinafoodlaw.blog/tag/emulsifiers/" rel="tag">emulsifiers</a><a href="https://chinafoodlaw.blog/tag/entrusted-production/" rel="tag">entrusted production</a><a href="https://chinafoodlaw.blog/tag/font-size/" rel="tag">font size</a><a href="https://chinafoodlaw.blog/tag/food-label/" rel="tag">food label</a><a href="https://chinafoodlaw.blog/tag/food-labeling-supervision-administrative-measures/" rel="tag">Food Labeling Supervision Administrative Measures</a><a href="https://chinafoodlaw.blog/tag/frozen/" rel="tag">frozen</a><a href="https://chinafoodlaw.blog/tag/gb-7718/" rel="tag">GB 7718</a><a href="https://chinafoodlaw.blog/tag/health-food/" rel="tag">health food</a><a href="https://chinafoodlaw.blog/tag/hour-format/" rel="tag">hour format</a><a href="https://chinafoodlaw.blog/tag/imitation/" rel="tag">imitation</a><a href="https://chinafoodlaw.blog/tag/import-food/" rel="tag">import food</a><a href="https://chinafoodlaw.blog/tag/import-label/" rel="tag">import label</a><a href="https://chinafoodlaw.blog/tag/infants/" rel="tag">infants</a><a href="https://chinafoodlaw.blog/tag/made-on-site-food/" rel="tag">made on site food</a><a href="https://chinafoodlaw.blog/tag/meat-substitute/" rel="tag">meat substitute</a><a href="https://chinafoodlaw.blog/tag/mixed-ingredients/" rel="tag">mixed ingredients</a><a href="https://chinafoodlaw.blog/tag/name/" rel="tag">name</a><a href="https://chinafoodlaw.blog/tag/pasted-label/" rel="tag">pasted label</a><a href="https://chinafoodlaw.blog/tag/pregnant/" rel="tag">pregnant</a><a href="https://chinafoodlaw.blog/tag/preservatives/" rel="tag">preservatives</a><a href="https://chinafoodlaw.blog/tag/production-date/" rel="tag">production date</a><a href="https://chinafoodlaw.blog/tag/production-process/" rel="tag">production process</a><a href="https://chinafoodlaw.blog/tag/refriggerated/" rel="tag">refriggerated</a><a href="https://chinafoodlaw.blog/tag/regulatory-conflict/" rel="tag">regulatory conflict</a><a href="https://chinafoodlaw.blog/tag/shelf-life/" rel="tag">shelf life</a><a href="https://chinafoodlaw.blog/tag/specific-group-of-people/" rel="tag">SPECIFIC GROUP OF PEOPLE</a><a href="https://chinafoodlaw.blog/tag/storage-conditions/" rel="tag">storage conditions</a><a href="https://chinafoodlaw.blog/tag/sweeteners/" rel="tag">sweeteners</a><a href="https://chinafoodlaw.blog/tag/temperature/" rel="tag">temperature</a><a href="https://chinafoodlaw.blog/tag/thickeners/" rel="tag">thickeners</a><a href="https://chinafoodlaw.blog/tag/vegetable/" rel="tag">vegetable</a><a href="https://chinafoodlaw.blog/tag/women/" rel="tag">women</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://chinafoodlaw.blog/2020/01/03/new-draft-gb-7718-main-changes/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">New draft GB 7718 &#8211; main&nbsp;changes</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/08/1776/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://chinafoodlaw.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6b49e16684" /><input type="hidden" name="_wp_http_referer" value="/2020/01/08/1776/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac9d3f0fe5" /></p>
<input type="hidden" name="genseq" value="1579471052" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><label for="subscribe-field">Follow the Chinafoodlaw Blog by email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow us and receive updates by email</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="121195342"/>
                    <input type="hidden" name="source" value="https://chinafoodlaw.blog/2020/01/08/1776/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="692dfb0180" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://chinafoodlaw.blog/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside><aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://chinafoodlaw.blog/2020/01/'> January 2020 </option>
	<option value='https://chinafoodlaw.blog/2019/12/'> December 2019 </option>
	<option value='https://chinafoodlaw.blog/2019/11/'> November 2019 </option>
	<option value='https://chinafoodlaw.blog/2019/09/'> September 2019 </option>
	<option value='https://chinafoodlaw.blog/2019/06/'> June 2019 </option>
	<option value='https://chinafoodlaw.blog/2019/04/'> April 2019 </option>
	<option value='https://chinafoodlaw.blog/2019/02/'> February 2019 </option>
	<option value='https://chinafoodlaw.blog/2019/01/'> January 2019 </option>
	<option value='https://chinafoodlaw.blog/2018/12/'> December 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/11/'> November 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/10/'> October 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/08/'> August 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/07/'> July 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/06/'> June 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/05/'> May 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/03/'> March 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/02/'> February 2018 </option>
	<option value='https://chinafoodlaw.blog/2018/01/'> January 2018 </option>
	<option value='https://chinafoodlaw.blog/2017/12/'> December 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/11/'> November 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/10/'> October 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/09/'> September 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/07/'> July 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/06/'> June 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/05/'> May 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/04/'> April 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/03/'> March 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/02/'> February 2017 </option>
	<option value='https://chinafoodlaw.blog/2017/01/'> January 2017 </option>
	<option value='https://chinafoodlaw.blog/2016/12/'> December 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="widget_contact_info-7" class="widget widget_contact_info clearfix"><h3 class="widget-title">Where we are</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=969%2Bwuding%2Broad%2C%2B200040%2Bshanghai%2C%2Bchina%2B%E6%AD%A6%E5%AE%9A%E8%B7%AF%2B969%E5%8F%B7%2B%2C%2B%E4%B8%AD%E5%9B%BD%E4%B8%8A%E6%B5%B7200040%2Btel%3A%2B%2B86%2B13636627540" target="_blank">969 Wuding Road, 200040 Shanghai, China<br/>武定路 969号 , 中国上海200040<br/>Tel: +86 13636627540<br/><br/><br/></a></div></div></aside><aside id="linkcat-1356" class="widget widget_links clearfix"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.hfgip.com/">HFG</a></li>
<li><a href="https://www.linkedin.com/in/nicolaaporti">Linkedin profile</a></li>

	</ul>
</aside>
<aside id="linkcat-556494373" class="widget widget_links clearfix"><h3 class="widget-title">Food law media</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://lexxion.de/en/zeitschriften/fachzeitschriften-englisch/effl.html">European Food Feed Law Review</a></li>
<li><a href="http://www.efla-aeda.org/">European Food Law Association</a></li>
<li><a href="https://foodlawlatest.com/" rel="friend">Food Law Latest</a></li>
<li><a href="http://www.rivistaidirittoalimentare.it/">Rivista Diritto Alimentare</a></li>

	</ul>
</aside>
<aside id="linkcat-556494371" class="widget widget_links clearfix"><h3 class="widget-title">Governmental authorities - China</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.aqsiq.gov.cn/">China Administration Quality Supervision, Inspection and Quarantine</a></li>
<li><a href="http://www.sda.gov.cn/WS01/CL0001/">China Food Drug Administration</a></li>
<li><a href="http://www.nhfpc.gov.cn/">China National Health Family Planning Commission</a></li>
<li><a href="http://www.cgi.gov.cn/Home/Default">Geographical Indications In China</a></li>

	</ul>
</aside>
<aside id="linkcat-556494372" class="widget widget_links clearfix"><h3 class="widget-title">Governmental authorities - other Countries</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cbbc.org/">CBBC &#8211; China British Business Council</a></li>
<li><a href="http://www.europeanchamber.com.cn/en/home">EU Chamber Commerce in China</a></li>
<li><a href="http://www.efsa.europa.eu/">European Food Safety Authority – EFSA</a></li>

	</ul>
</aside>
<aside id="blog_subscription-9" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog-2">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 876 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field-2"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="121195342"/>
                    <input type="hidden" name="source" value="https://chinafoodlaw.blog/2020/01/08/1776/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-9"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="692dfb0180" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://chinafoodlaw.blog" data-blog="https://chinafoodlaw.blog" data-lang="en" >Follow The CHINA FOOD LAW blog on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>

<script type="text/javascript" data-dojo-config="usePlainJson: false, isDebug: false">jQuery.getScript( "//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js", function( data, textStatus, jqxhr ) { window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us15.list-manage.com","uuid":"477dfb72c31e554b895c0a443","lid":"d6c56c08e1","uniqueMethods":true}) });} );</script>


	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202003y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-95fe781a135488e650554cc637a8ccad">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/chinafoodlaw.wordpress.com\/public.api\/connect\/?action=request&domain=chinafoodlaw.blog","logoutURL":"https:\/\/chinafoodlaw.wordpress.com\/wp-login.php?action=logout&_wpnonce=c837260ee3","homeURL":"https:\/\/chinafoodlaw.blog\/","postID":"1776","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/chinafoodlaw.blog\/2020\/01\/08\/1776\/":1776};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"121195342","siteName":"The CHINA FOOD LAW blog","siteURL":"https:\/\/chinafoodlaw.blog","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/45369e0def362d2546d2bd99440b5d99?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/maxwell","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchinafoodlaw.blog%2F2020%2F01%2F08%2F1776%2F&signup_flow=account&domain=chinafoodlaw.blog","themeURL":"https:\/\/wordpress.com\/theme\/maxwell\/","xhrURL":"https:\/\/chinafoodlaw.blog\/wp-admin\/admin-ajax.php","nonce":"2eac928f6f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"692dfb0180\" \/>","referer":"https:\/\/chinafoodlaw.blog\/2020\/01\/08\/1776\/","canFollow":"1","feedID":"60319810","statusMessage":"","customizeLink":"https:\/\/chinafoodlaw.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fchinafoodlaw.wordpress.com%2F2020%2F01%2F08%2F1776%2F","postID":"1776","shortlink":"https:\/\/wp.me\/p8cwrA-sE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/chinafoodlaw.blog\/1776","statsLink":"https:\/\/wordpress.com\/stats\/post\/1776\/chinafoodlaw.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Maxwell","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 876 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fchinafoodlaw.blog%2F2020%2F01%2F08%2F1776%2F&signup_flow=account&domain=chinafoodlaw.blog\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUltugzAQvFDNJq2ikI+qR6mMvZAFv+oHNLevrUBE0xQpX17P7MzOGmByTFgT0UToA0gcSaD7rvrwAitKJ+ZU6sgEUDRggK+ECc/cSIV+aSYjVJKZLEYUIoxopPWFclZdWlKq0mTuvRfjNinFAkVkKCmS6eaRsKv2dfUKjbIZsiEGlksxzDMIp420wmqdIXZN3Zf4DYSJHD4j+gX8l79L+dqg767xshCj42JgOBatsMlEaScDM30HP3rFZa5Hpy6P3m4VmsvMs4Z70DxE9LlidkTvqZjdsCcdos8b/Fl5LRKRrCmiW7XVPVDQGNlbtYPPvCm01uuN/vK5Was4eQhn7vNPsZxZ9KHf94fj8XSoT3Xd/wC6dgrl'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'121195342','blog_tz':'8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'121195342','v':'wpcom','tz':'8','user_id':'0','post':'1776','subd':'chinafoodlaw'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1Sz9RLjNzL2otX2w4fj1dNE1KNklFK2I0YjhrcC95dCVKeUVmc3h2cXdNJVZBMjdpcTN5bldDcXwsckpHJms9eC5Bcy42N2lVMFtXTTMyYWFZUFluYUxIb1NIMTVbVzRjUnRsbThhQWQ9LzU3eGhmXXdtNXlaYUhrQV8uXThyZmpOdS9Ka0JJTFMrK2MzPzdEdyxJbFQxeWRfbUtHeXpNVWN0MFpQdWd4R1tRfmRkdy53eHc9eXhTSEVtam16LnYxdlhPUEsvLTFLd2FsTXVvJlgrNV9oa0hWU3JhVDd4KzFnZFMtTSVNdmVVVFMuOXJyTjdURk9QfHFEcUQxaXpwcmV1S0tSTFh+WnorYXg4Mm5YLD1QMHVMMmJkPUcrbXwmWXxocXV1PWIuJkQ3QQ=='}]);
_stq.push([ 'clickTrackerInit', '121195342', '1776' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
